Contents

Welcome to Family Tree Maker .......................................................... 5
Installing the Software ........................................................................ 7
  Registering the Software .................................................................. 8
  Activating an Ancestry.com Subscription .................................... 8
Getting Help .................................................................................... 8
  Help Program ............................................................................... 8
  Companion Guide ......................................................................... 10
  Tutorials ...................................................................................... 11
  Contacting Technical Support ....................................................... 12
Opening and Closing Family Tree Maker ........................................... 12
Creating Your First Tree .................................................................... 12
Entering Family Information ............................................................. 14
  Documenting Your Research ........................................................ 15
  Viewing Maps .............................................................................. 16
  Enhancing Your Tree with Photos and Media Items .................. 16
Searching for Additional Family Members ......................................... 17
  Ancestry Hints .......................................................................... 18
Designing and Personalizing a Tree Chart ......................................... 19
Running Reports ............................................................................... 21
Creating a Family History Book ....................................................... 22
What’s New in 2011? ........................................................................ 23
Welcome to Family Tree Maker

Congratulations on selecting Family Tree Maker to discover and preserve your family’s heritage. It’s quick and easy to use for those just starting to research their family history, but it’s also robust enough for the most serious genealogist.

We want your first experiences to be satisfying and enjoyable, so please take a few minutes to read this Quick Start Guide. It contains important information about how to install the program; use the convenient, built-in Help program; and create your first tree. With Family Tree Maker you can:

• **Build your family tree** by entering what you already know.

• **Enhance your family history** by adding family photos, images of records, maps, videos, and more.

• **Discover new family members** using the powerful Web Search feature. Search the thousands of databases on Ancestry.com and when you locate a family member you can quickly merge your findings directly into your tree.

• **Design and personalize family tree charts** that you can print or share with others.
Recommended System Requirements

- Operating system: Microsoft Windows® 7/Windows XP SP2/Vista™
- Processor: 1GHz Intel Pentium® III (or equivalent)
- Hard disk space: 460MB for installation
- Memory: 1GB RAM
- Display: 1024x768 resolution monitor
- 32X CD/CD-R (Required for installation. Some supplemental products require a DVD-ROM drive.)

All online features require Internet access. User is responsible for Internet Service Provider (ISP) account, all Internet access fees, and phone charges.

Minimum System Requirements

- Operating system: Microsoft Windows® XP SP2/Vista™
- Processor: 500MHz Intel Pentium® II (or equivalent)
- Hard disk space: 460MB for installation
- Memory: 512MB RAM
- Display: 800x600 resolution monitor
- 2X CD-ROM (required for installation)

Note: System configuration may require minor adjustments to the configurations of your operating system and/or updates to the hardware component drivers. As with all Windows programs, a faster processor, more RAM, and more free disk space enhance performance.
Installing the Software

Before you install the software, make sure your system meets the system requirements found on the previous page. Keep in mind that the more family information you enter, the greater the amount of free hard drive space and available RAM you will need. If you plan to include many images or videos in your trees, you will need a substantial amount of hard drive space.

Note: If you already have a version of Family Tree Maker installed on your hard drive, this new version won’t replace the old one, and you won’t lose any data.

Family Tree Maker utilizes an automated installation system—built into the CD-ROM—making setup fast and easy.

1. Insert the Family Tree Maker CD into your computer’s CD-ROM drive. The automatic installer will start.

2. Follow the instructions that appear on the screen to complete installation. Family Tree Maker may offer a few different options during installation. If you are not sure, click the Next button. Family Tree Maker will place the program and component setup at the recommended locations and settings.

   Once installation is complete, Family Tree Maker will launch automatically.

   If you look at your computer’s desktop, you should see a Family Tree Maker 2011 icon, which you can double-click to open the program. If the icon doesn’t appear, you can open the program by going to the Start menu, selecting All Programs, then Family Tree Maker, then Family Tree Maker 2011 again from the sub-menu.
Registering the Software
Before you create your first tree, take a minute to register the software. We offer registered users of Family Tree Maker the following special benefits: the powerful Family Tree Maker Web Search feature and the ability to merge Ancestry.com records into your tree; access to dynamic maps; discounts on future versions of Family Tree Maker; and notifications of updates.

From the Help menu, select Register Family Tree Maker. Then follow the instructions on the screen.

Activating an Ancestry.com Subscription
If you are already a member of Ancestry.com or if a trial membership came with your Family Tree Maker purchase, you can activate your subscription within the software. Once you’ve activated your account, you can use the Web Search feature to merge Ancestry.com records into your tree.

From the Help menu, select Activate Ancestry Subscription. Then follow the instructions on the screen.

Getting Help
Family Tree Maker has a built-in Help system, access to tutorials, an online Knowledge Base, and a trained support staff. If you have questions about a software feature or simply want to learn more about the program, check out one of these Help resources.

Help Program
Family Tree Maker has a convenient, built-in Help program. At any time, you can access Help for the current window you are viewing or editing. You can also search the Help program by typing in a topic or phrase, then viewing and/or printing the resulting explanation.
From the Help menu, select Help for Family Tree Maker; or press the F1 key (located at the top of your keyboard) and click the Show button.

- **Contents tab**—displays a list of Help topics arranged logically in chapters, like the table of contents of a book. You can double-click a book icon to see the contents of each chapter. For chapters with sub-chapters, double-click on the subsequent book icons (sub-chapters) until you funnel down to individual Help topics.

- **Index tab**—works like the index in a book. Find the term you’re interested in and double-click it to see the corresponding Help.

- **Search tab**—lets you search for words or phrases that may be contained in a Help topic.

The Help program in Family Tree Maker.
Use these options to move around within the Help program:

- **Hide/Show button**—Click to return to the tab view of the Help window or vice versa.

- **Back button**—Click to move back through the series of Help pages you have navigated using the blue, underlined text links. When you get back to your original Help page, this option will be grayed out and unavailable.

- **Print button**—Click to print the currently selected Help page. A print dialog box will be displayed from which you can select any available options, then print the page to keep for future reference.

- **Options button**—Click to display a sub-menu of additional options, such as “Search Highlight On,” which you can use to highlight search terms on a Help page.

**Companion Guide**

This *Quick Start Guide* is designed to help you become familiar with Family Tree Maker 2011. However, it does not contain comprehensive documentation. If you need additional help, a *Companion Guide* has been included on the software CD. This guide will teach you the why, how, and when of using the software’s most popular features and includes quick lessons that will make your family history research fast and fun—all in an easy-to-understand format complete with screenshots and straightforward instructions.

To access the guide, select **Companion Guide** from the Help menu.

Note: If you are not able to view the PDF of the *Companion Guide*, you may need to install Acrobat Reader, which is available as a free download from the Adobe website <www.adobe.com>.
Tutorials

Family Tree Maker includes a variety of tutorials that illustrate and explain how to use Family Tree Maker, everything from adding facts and media items to an individual to adding sources and creating family trees. With these tutorials—available directly from the software—you will quickly learn how to organize, research, and share your family history.

1. From the Help menu, select Training Tutorials. The tutorial window opens. On the left side of the window, you’ll see a list of topics you can choose from; each one correlates to a workspace in the software.

2. Click a topic to launch the tutorial.
Contacting Technical Support
Family Tree Maker has an online Knowledge Base that is a resource for answers to technical problems or customer service questions. To access the Knowledge Base, select Online Help Center from the Help menu or go to <www.familytreemaker.com/support>.

If you are still having difficulties with the software, you can call 1-800-262-3787 to talk to our experienced support staff—available Monday through Friday from 10 am to 6 pm (EST). You can also e-mail your questions to support@ancestry.com.

Opening and Closing Family Tree Maker
To open the program, double-click the Family Tree Maker 2011 icon on your computer desktop or click Start>Programs>Family Tree Maker 2011>Family Tree Maker 2011.

When you are finished working in your tree, you can close the program. Remember, there’s no need to save your tree—Family Tree Maker automatically saves changes as you make them. To close the program select File>Exit or click the Close button (X) in the upper-right corner of the window.

Creating Your First Tree
After you install the software, the fun begins. Family Tree Maker makes it easy to create new trees, whether you’re a first-time user or you have family files you’ve worked on for years.

To create a tree, click the Plan button on the main toolbar. On the New Tree tab you have three options for creating new trees:

- **Enter what you know.** If this is your first time working on a family tree, you’ll want to use this option. Enter a few brief facts about yourself and your parents, and you’re on your way.
Import a tree from an existing file. If you already have a file you’ve created or received from another family member, you can import it. You can import files from previous versions of Family Tree Maker, GEDCOMs, FamilySearch™ Personal Ancestral Files (PAFs), Legacy Family Tree files, and The Master Genealogist files.

Download a tree from Ancestry. If you’ve created a tree on Ancestry.com, you can download the file and either create a new tree or merge the information with another tree. The tree will include all the facts, sources, and images you have manually attached. If you have linked Ancestry.com records to your tree, the downloaded tree will include only the information and sources, not the actual record images.
Entering Family Information

Much of your time in Family Tree Maker will be spent entering the facts you have uncovered about your family. At first, this information will likely focus on your small family group: yourself, your parents, and your children. As you continue, your focus will likely turn to your ancestral lines and other family groups: your grandparents and your great-grandparents.

The People workspace has two tabs where you will enter and view information about your family. The Family tab allows you to easily enter basic information about an individual and navigate between family groups (you can view several generations at a time). On the left side of the window you’ll see an Index, which lists all the individuals in your tree. Click on a name to access an individual’s information.

![The Family tab on the People workspace.](image)
The Person tab gives you a more comprehensive view of an individual. You can add facts, notes, images, and sources for an individual and view timelines and relationship information.

Documenting Your Research

Documenting sources—recording where you discovered a fact about your family—is one of the most important aspects of your research. Sources help others follow your research footsteps and describe where you found information you’ve entered in your tree. To view all the sources you’ve entered in your tree, go to the Sources workspace.
Viewing Maps

As you gather the names and dates of important events in your ancestors’ lives, you’ll also record the locations where these events took place—the homes, towns and cities, states, and countries that shaped their daily lives.

Often, these locations exist only as names in a report or on a pedigree chart. Family Tree Maker brings these ancestral homelands to life by letting you virtually visit maps of each location—without leaving your tree. To view a map, go to the Places workspace.

Note: You must be connected to the Internet to use the online mapping feature.

A map on the Places workspace.

Enhancing Your Tree with Photos and Media Items

Family Tree Maker lets you store almost any type of information, from sound, video, and text files to a variety of picture formats.
such as bitmaps, TIF files, JPEGs, and many others. In addition, you can select pictures from your media collection to add to trees, reports, family history books, and even slide shows. You can add media items for individuals and relationships, so you can maximize your creativity as you gather and preserve a wonderfully complete collection of family history to pass on to future generations. To add a media item, go to an individual’s Person tab or the Media workspace.

The Media workspace displays photos, audio/video files, and records in your tree.

**Searching for Additional Family Members**

Family Tree Maker makes researching and expanding your family history easy by providing powerful search tools and links to genealogy-related websites. You can search for information on RootsWeb.com, Genealogy.com, or any of your favorite websites.
Ancestry Hints

If you are connected to the Internet, Family Tree Maker will perform “behind-the-scene” searches on the vast collection of genealogy records on Ancestry.com—census records; birth, marriage, and death records; court and land records; immigration records; military records; family trees; and more—looking for information that matches people in your tree. When a possible match is found, a green leaf or “hint” appears next to an individual’s name in the pedigree view and editing panel on the People workspace.

When it’s convenient, you can view the results by clicking the “Ancestry hints” link. And if you find facts that match a family member, you can use the Web Merge Wizard to incorporate the new data into your tree with the click of a mouse.

Ancestry hints in the pedigree tree.
Designing and Personalizing a Tree Chart

After spending time gathering, compiling, and entering your family’s history, it’s time to bring your family history to life. Family Tree Maker offers a wide variety of family tree charts to help you. Let your creativity soar by adding pictures and customizing the formatting to create heirloom-quality trees that you can share with others.

To create a family tree chart simply click the **Publish** button on the main toolbar then double-click the appropriate tree on the workspace. Family Tree Maker will automatically create the chart based on the individual you were last viewing. Here are some of the trees and charts you can create:

- **Pedigree charts** (sometimes called “ancestor trees”) make great gifts for family members because they show an individual’s
roots: two parents, four grandparents, and eight great-grandparents, all printed with perfect spacing. Create a pedigree chart for your children or grandchildren that they can cherish for years and pass on to generations to come.

- **Hourglass charts**, named for their general shape, combine the best of both ancestor and descendant charts. Starting from a selected primary individual in the middle of the tree, an hourglass chart shows parents and grandparents branching above, and children and grandchildren spreading out below, in a compact arrangement of boxes. This can be a perfect birthday gift for a parent or grandparent.

- **Extended Family charts** let you see everyone in your entire tree—and how they are related.

- **Descendant charts** are ideal for family gatherings and reunions because they show where everyone fits in the family. Starting with a relative in the distant past, a descendant chart shows children, grandchildren, great-grandchildren, and so on.

*A customized descendant chart.*
Running Reports
Reports are mainstays of family historians. You can create detailed reports about a single family unit, such as the family group sheet; relationship reports that show marriage events or parentage facts; and more. Simply select the type of report and format you want, then print—Family Tree Maker does the work for you. To access reports, go to the Publish workspace.

A family group sheet.
Creating a Family History Book
Wouldn’t you love to have a printed family history to share your family stories, photographs, maps, and research? Family Tree Maker gives you the power to combine your choice of printouts—from pedigree charts, kinship reports, and genealogy reports to timelines, and more—into one continuous document. Family Tree Maker can automatically generate a table of contents and index of individuals, and you have a complete book.

When you’re finished, print and bind it to create a unique gift for your family to cherish. You can also export it as a PDF file that can be e-mailed to your friends and family.

Military Service in World War I

Even though Harold was only twenty-one when World War I started, he had already spent many years being on his own running and working in Oklahoma, Kansas, and California. In 1917 he returned to Hollywood, Kansas, to register for the draft laws “bureaus” on page 293. Just before leaving for the trenches in France, Harold had his Army issued a full uniform for a few weeks in a training school, where the expert drill masters put them through a rigorous discipline, and theblanking notions are given to each man. In one section, the men must pass through dashless gas chambers to prepare them for the work they may face.

The countryside was more beautiful than the most parts of New York or Pennsylvania. In almost every valley stood a little French hameau, with its red brick walls and its rear stone cottage, chiselled about the village church tower. It was a picture of calm and peace and glory under the summer sun. But the sound of artillery guns on the neighboring hill ground, a single flag flies for village street, the sight of the broad, sober-limbed and the bluish columns of the American soldiers, grimaced the terrors in the realization of a world at war and the fact that the boys were being, fighting for the end of France and the world’s freedom.

When Harold gets to the front he is given the responsibility of being a courier, taking important battle communication between different encampments. Although he is dangerous, he embraces it and enjoys racing his motorcycle across the French countryside. He is extremely lucky and makes it through the war without a single injury.

Harold was always a fighter with the ladies and France was no different. In many of the French villages, there would’s single place of convenience for a forlorned fall, and no social life such as they can find with the French girls standing in the doorways and on the streets corners. After he returned, Harold often remarked on the wonder of “buonaparte” and gratitude that the French
What’s New in 2011?

Family Tree Maker 2011 introduces more than 100 enhancements (including an updated look and feel!) to help you create your family story like never before. Here are just a few of the exciting new features you’ll enjoy:

- **Smart Stories—a narrative tool.** If you’ve always wanted help starting your own family history book, this is the tool you’ve been waiting for. Smart Stories helps you quickly fill up those blank pages by letting you use facts, sources, and notes you’ve already entered in your tree. Simply drag-and-drop the text into your story. And smart story text is linked to your tree so if you make changes, the text will be updated automatically.

- **New and improved charts.** In addition to four new fan charts, you’ll be able to enhance your charts with new backgrounds, borders, and embellishments. You can even change fonts based on fact types.

- **New and improved reports.** Ancestor and descendant reports have been improved and added to. You’ll also find a new surname report, the ability to sort custom reports, and the option to save and reuse report settings.

- **Better Ancestry integration.** Ancestry.com has millions of members all over the world. And now you can find out which members are searching for your ancestors by viewing Member Connect activity in the expanded Web Dashboard. You’ll also see links to message boards and notification of your new Ancestry messages. In addition, uploading and downloading speeds have been improved. And once you’ve uploaded your tree, try out our free Ancestry iPhone® app, which lets you view and edit your online tree from your iPhone (available on iTunes).
• **New media management tools.** Now you can drag-and-drop, cut-and-paste, and even categorize multiple items at the same time. You’ll also find a new tool that helps you locate missing media files.

**Thank You**
Thank you for purchasing Family Tree Maker and welcome to the rewarding world of family history. We hope Family Tree Maker will provide many hours of enjoyment as you record and preserve your family heritage.