Welcome to Family Tree Maker

Congratulations on selecting Family Tree Maker to discover and preserve your family’s heritage. It’s quick and easy to use for those just starting to research their family history, but it’s also robust enough for the most serious genealogist.

We want your first experiences to be satisfying and enjoyable, so please take a few minutes to read this Quick Start Guide. It contains important information about how to install the program, use the built-in Help program, and create your first tree. With Family Tree Maker you can:

- **Build your family tree** by entering what you already know.
- **Enhance your family history** by adding family photos, images of records, maps, videos, and more.
- **Discover new family members** using the powerful Web Search feature. Search the thousands of databases on Ancestry.com and when you locate a family member you can quickly merge your findings directly into your tree.
- **Design and personalize family tree charts** that you can print or share with others.
System Requirements
To use Family Tree Maker 2012, you’ll need a computer that meets the following specifications. Keep in mind that the more family information you enter, the greater the amount of free hard drive space and available RAM you will need. If you plan to include many images or videos in your tree, you will need a substantial amount of hard drive space.

Recommended System Requirements

- Operating system: Microsoft Windows® XP SP2/Vista® (32-bit or 64-bit)/Windows® 7 (32-bit or 64-bit)
- Processor: 1GHz Intel Pentium® III (or equivalent)
- Hard disk space: 500MB for installation
- Memory: 1GB RAM
- Display: 1024x768 resolution monitor
- 32X CD drive (Required for installation. Some supplemental products require a DVD drive.)

All online features require Internet access. User is responsible for Internet Service Provider (ISP) account, all Internet access fees, and phone charges.

Minimum System Requirements

- Operating system: Microsoft Windows® XP SP2/Vista® (32-bit or 64-bit)
- Processor: 500MHz Intel Pentium® II (or equivalent)
- Hard disk space: 460MB for installation
- Memory: 512MB RAM
- Display: 800x600 resolution monitor
- 2X CD drive (required for installation)
Installing Family Tree Maker

To use Family Tree Maker, the program must be installed on your computer’s hard drive; you cannot run it directly from the original CD. If you have an earlier version of Family Tree Maker installed on your hard drive, it will remain on your computer. The new one will not copy over the old one. While this installation process will not harm your existing Family Tree Maker files, it is always a good idea to keep a backup of your files in a different location, such as on a flash drive, CD, or DVD.

Family Tree Maker utilizes an automated installation system built into the CD, making setup fast and easy.

1. Insert the Family Tree Maker installation disc into your computer’s CD/DVD drive.
   - If the AutoPlay window opens, click Run setup.exe. (If the User Account Control window opens, click Yes to continue.)
   - If the installer doesn’t start automatically, click the Windows Start button and select Computer. Double-click the icon for your CD/DVD drive. (If the User Account Control window opens, click Yes to continue.)

2. Follow the on-screen instructions to complete the installation.
   On your computer’s desktop you should see a Family Tree Maker 2012 icon, which you can double-click to open the program. If the icon doesn’t appear, you can open the program by clicking the Windows Start button and selecting All Programs>Family Tree Maker 2012>Family Tree Maker 2012.
Registering the Software
Before you create your first tree, take a minute to register the software. We offer registered users of Family Tree Maker the following special benefits: the powerful Family Tree Maker Web Search feature and the ability to merge Ancestry.com records into your tree, discounts on future versions of Family Tree Maker, and notifications of updates.

Make sure your computer is connected to the Internet. From the Help menu, select Register Family Tree Maker. Then follow the on-screen instructions.

Activating an Ancestry.com Subscription
If you are already a member of Ancestry.com or if a trial membership came with your Family Tree Maker purchase, you can activate your subscription within the software. Once you've activated your account, you can use the Web Search feature to merge Ancestry.com records into your tree.

Make sure your computer is connected to the Internet. From the Help menu, select Activate Ancestry Subscription. Then follow the on-screen instructions.

Getting Help
Family Tree Maker has a built-in Help system, access to tutorials, an online Knowledge Base, and a trained support staff. If you have questions about a software feature or simply want to learn more about the program, check out one of these Help resources.

Help Program
Family Tree Maker has a convenient, built-in Help program. At any time, you can access Help for the current window you are viewing or
editing. You can also search the Help program by typing in a topic or phrase, then viewing and/or printing the resulting explanation.

From the Help menu, select Help for Family Tree Maker; or press the F1 key (located at the top of your keyboard) and click the Show button.

- **Contents tab**—displays a list of Help topics arranged logically in chapters, like the table of contents of a book. You can double-click a book icon to see the contents of each chapter. For chapters with sub-chapters, double-click subsequent book icons (sub-chapters) until you funnel down to individual Help topics.

- **Index tab**—works like the index in a book. Find the term you’re interested in and double-click it to see the corresponding Help.

- **Search tab**—lets you search for words or phrases that may be contained in a Help topic.
Use these options to move around within the Help program:

- **Hide/Show button**—Click to return to the tab view of the Help window or vice versa.

- **Back button**—Click to move back through the series of Help pages you have navigated using the blue, underlined text links. When you get back to your original Help page, this option will be grayed out and unavailable.

- **Print button**—Click to print the currently selected Help page. A print dialog box will be displayed from which you can select any available options, then print the page to keep for future reference.

- **Options button**—Click to display a sub-menu of additional options, such as “Search Highlight On,” which you can use to highlight search terms on a Help page.

**Companion Guide**

This *Quick Start Guide* is designed to help you become familiar with Family Tree Maker 2012. However, it does not contain comprehensive documentation. If you need additional help, a *Companion Guide* has been included in the software. This guide will teach you the why, how, and when of using the software's most popular features and includes quick lessons that will make your family history research faster—all in an easy-to-understand format complete with screenshots and straightforward instructions.

To access the guide, select **Companion Guide** from the **Help** menu.

Note: If you are not able to view the PDF of the *Companion Guide*, you may need to install Acrobat Reader, which is available as a free download from the Adobe website <www.adobe.com>.
**Tutorials**

Family Tree Maker includes a variety of tutorials that illustrate and explain how to use Family Tree Maker, everything from adding facts and media items to an individual to adding sources and creating family trees. With these tutorials—available directly from the software—you will quickly learn how to organize, research, and share your family history.

1. From the **Help** menu, select **Training Tutorials**. The tutorial window opens. On the left side of the window, you’ll see a list of topics you can choose from.

2. Click a topic to launch the tutorial.

*Tutorials in Family Tree Maker.*
Contacting Technical Support
Family Tree Maker has an online Knowledge Base that is a resource for answers to technical problems or customer service questions. To access the Knowledge Base, select **Online Help Center** from the **Help** menu or go to <www.familytreemaker.com/support>.

If you are still having difficulties with the software, you can call 1-800-ANCESTRY (1-800-262-3787) to talk to our experienced support staff—available Monday through Friday from 10 am to 10 pm (EST) and Saturday and Sunday from 10 am to 6 pm. You can also email your questions to support@ancestry.com.

Opening and Closing Family Tree Maker
To open the program, double-click the **Family Tree Maker 2012** icon on your computer desktop or click the Windows **Start** button and select **All Programs > Family Tree Maker 2012 > Family Tree Maker 2012**.

When you are finished working in your tree, you can close the program. Remember, there's no need to save your tree—Family Tree Maker automatically saves changes as you make them. To close the program select **File > Exit** or click the **Close** button (X) in the upper-right corner of the window.

Creating Your First Tree
After you install the software, the fun begins. Family Tree Maker makes it easy to create new trees, whether you’re a first-time user or you have family files you’ve worked on for years.

To create a tree, click the **Plan** button on the main toolbar. On the **New Tree** tab you have three options for creating new trees:
Creating a new tree on the Plan workspace.

- **Enter what you know.** If this is your first time working on a family tree, you’ll want to use this option. Enter a few brief facts about you and your parents, and you’re on your way.

- **Import a tree from an existing file.** If you already have a file you’ve created or received from another family member, you can import it. You can import files from previous versions of Family Tree Maker, GEDCOMs, FamilySearch™ Personal Ancestral Files (PAFs), Legacy Family Tree files, and The Master Genealogist files.

- **Download a tree from Ancestry.** If you’ve created a family tree on Ancestry.com, you don’t need to start over in Family Tree Maker; you can download the tree to your desktop. It will include not only your names, dates, and places, but all the facts, sources, and images you have manually attached to the tree. And if you use TreeSync to keep your trees linked together, you can update either tree and the changes can be synchronized with the other tree automatically.
Entering Family Information

Much of your time in Family Tree Maker will be spent entering the facts you have uncovered about your family. At first, this information will likely focus on your small family group: you, your parents, and your children. As you continue, your focus will likely turn to your ancestral lines and other family groups: your grandparents and your great-grandparents.

The People workspace has two tabs where you will enter and view information about your family. The Family tab helps you enter basic information about an individual (in the editing panel) and navigate between family groups (using the pedigree view). On the left side of the window is the Index, which lists all the individuals in your tree. Simply click a name to access that person's information.
The Person tab gives you a more comprehensive view of an individual. You can add facts, notes, images, and sources for an individual and view timelines and relationship information.

Documenting Your Research

Documenting sources—recording where you discovered a fact about your family—is one of the most important aspects of your research. Sources help others follow your research footsteps and describe where you found information you’ve entered in your tree. For example, if you find your mother’s birthplace listed on her death certificate, you’ll want to record this information about the certificate in your tree. You can view all the sources you’ve entered in your tree on the Sources workspace.
Enhancing Your Tree with Media Items

Family Tree Maker lets you store and organize almost any type of media item, from sound, video, and text files to a variety of picture formats such as BMP, TIFF, and JPEG. With one program you can gather and preserve a wonderfully complete collection of family history to pass on to future generations.

And after you’ve added family photos to your tree, you can display them in charts, reports, family history books, and even slide shows. To add a media item for an individual, go to the People workspace. To view all your media items, go to the Media workspace.

*The Media workspace displays the photos and media items in your tree.*
Viewing Maps
As you gather the names and dates of important events in your ancestors’ lives, you’ll also record the locations where these events took place—the homes, towns and cities, states, and countries that shaped their daily lives.

Often, these locations exist only as names in a report or on a pedigree chart. Family Tree Maker brings these ancestral homelands to life by letting you virtually visit maps of each location—without leaving your tree. To view a map, go to the Places workspace.

Note: You must be connected to the Internet to use the online mapping feature.
Searching for Additional Family Members
Family Tree Maker makes researching and expanding your family history easy by providing powerful search tools and links to genealogy-related websites. You can search for information on Ancestry.com, RootsWeb.com, or any of your favorite websites.

Using Ancestry Hints
If you are connected to the Internet, Family Tree Maker will perform “behind-the-scene” searches on the vast collection of genealogy records on Ancestry.com—census records; birth, marriage, and death records; court and land records; immigration records; military records; family trees; and more—looking for information that matches people in your tree. When a possible match is found, a green leaf or “hint” appears next to an individual’s name in the pedigree view and editing panel on the People workspace.

When it’s convenient, you can view the results by clicking the “Ancestry hints” link. And if you find facts that match a family member, you can use the Web Merge Wizard to incorporate the new data into your tree with the click of a mouse.

Ancestry Hints in the pedigree view.
Designing and Personalizing a Tree Chart

After spending time gathering, compiling, and entering your family’s history, it’s time to bring your family history to life. Family Tree Maker offers a wide variety of family tree charts to help you. Let your creativity soar by adding pictures and customizing the formatting to create heirloom-quality trees that you can share with others.

To create a family tree chart simply click the Publish button on the main toolbar then double-click the appropriate tree. Family Tree Maker will automatically create the chart based on the individual you were last viewing. Here are some of the trees and charts you can create:

- **Pedigree charts** (sometimes called “ancestor trees”) make great gifts for family members because they show an individual’s roots: two parents, four grandparents, and eight great-grand-

A pedigree chart made using a template included in Family Tree Maker.
parents, all printed with perfect spacing. Create a pedigree chart for your children that they can cherish for years and pass on to generations to come.

- **Hourglass charts**, named for their shape, combine the best of ancestor and descendant charts. Starting from the primary individual in the middle of the tree, an hourglass chart shows parents and grandparents branching above, and children and grandchildren spreading out below. This can be a perfect birthday gift for a parent or grandparent.

- **Extended family charts** let you see everyone in your entire tree—and how they are related.

- **Descendant charts** are ideal for family gatherings and reunions because they show where everyone fits in the family. Starting with a relative in the distant past, a descendant chart shows children, grandchildren, great-grandchildren, and so on.

---

*A customized descendant chart.*
Running Reports
Reports are mainstays of family historians. You can create detailed reports about a single family unit, such as the family group sheet; relationship reports that show marriage events or parentage facts; and more. Simply select the type of report and format you want, then print—Family Tree Maker does the work for you. To create a report, go to the Publish workspace.

A family group sheet with a family photo and individual portraits.
Creating a Family History Book

Wouldn't you love to have a printed family history to share your family stories, photographs, maps, and research? Family Tree Maker gives you the power to combine your choice of printouts—from pedigree charts, kinship reports, and genealogy reports to timelines, and more—into one continuous document. Family Tree Maker can even generate a table of contents and index of individuals for you.

When you’re finished, print and bind it to create a unique gift for your family to cherish. You can also export a book as a PDF file that can be emailed to your family and friends.

Military Service in World War I

Even though Harold was only twenty-one when World War I started, he had already spent many years living on his own traveling and working in Oklahoma, Kansas, and California. In 1917 he returned to Nebraska, Kansas, to register for the draft (see “Records” on page 121). Just before going into the trenches in France, Harold and his Army troop take a final course for a few weeks in a training school, where the expert drill masters put them through a rigorous discipline, and the finishing touches are given to each regiment. In one exercise, the men must pass through deadly gas chambers to prepare them for the worst they may face.

The countryside was more beautiful than the finest parts of New York or Pennsylvania. In almost every valley slept a little French hamlet, with its red-tiled roofs and its neat stone cottages, clustered around the village church tower. It was a picture of calm and peace and plenty under the summer sun. But the sound of distant guns on the neighboring drill grounds, a fagade slid down the village street, the sight of the breed cowboys hate and the trianon uniforms of the American soldiers, aroused the troops to the realization of a world at war and the fact that the boys were here, fighting for the soil of France and the world’s freedom.

When Harold gets to the front he is given the responsibility of being a courier, taking important battle communications between different encampments. Although the job is dangerous, he embraces it and enjoys riding his motorcycle across the French countryside. He is extremely lucky and makes it through the war without a single injury.

A page from a book made in Family Tree Maker.
What’s New in 2012?
Sharing, organizing, and growing your family tree is easier with the new features in Family Tree Maker 2012.

- **TreeSync™.** Now you can work on your family tree anywhere with the new TreeSync feature. When you link your desktop and online trees together, you can update either tree and then synchronize those changes into the other tree—manually or automatically. All you need is an Internet connection. Access and update your tree wherever you are whether it’s through Family Tree Maker, Ancestry.com, or your iPhone or iPad; share your tree with family and friends (they don’t need software or a subscription!); and collaborate with the largest family history community in the world.

- **Easy-to-understand combined family view.** The family group view has a new “blended families” option that lets you display all of a couple’s children in one location. An icon next to a child’s name lets you see at a glance whether he or she is the child of the father, the mother, or both parents.

- **Simplified interface for new users.** When you install Family Tree Maker 2012, the software detects whether you are upgrading from a previous version of Family Tree Maker (version 16 or earlier). If you are, Family Tree Maker will display a simplified user interface that looks more like the older versions of Family Tree Maker.

- **Improved Smart Stories™.** When Family Tree Maker creates a Smart Story for you, the story now includes facts about the individual and his or her spouse and children.
• **New and improved reports.** Family Tree Maker has two new reports. The Notes Report lets you display person, research, relationship, or fact notes you’ve entered for individuals. The Index of Individuals Report lists every individual in your tree and their birth, marriage, and death dates. In addition, you can customize the descriptive fact sentences used in genealogy reports and Smart Stories.

• **New chart options.** The descendant chart has a new option that lets you show the relationship between two people you select. You can also display generation labels (such as parents, grandparents, and great-grandparents) in charts to highlight the relationship between the primary person in the chart and other family members. And you can now personalize charts by adding your own text.

• **New and updated tutorials.** Learn how to do more—like creating trees and using Ancestry.com features—with new and improved tutorials accessible in the software.

**Thank You**
Thank you for purchasing Family Tree Maker and welcome to the rewarding world of family history. We hope Family Tree Maker will provide many hours of enjoyment as you record and preserve your family heritage.